My favorites | Sign in
Project Home Downloads Wiki Issues Source
New issue   Search
for
  Advanced search   Search tips   Subscriptions
Issue 1626: "Delete Image" appears when i drag and drop an uploaded file to the whiteboard
1 person starred this issue and may be notified of changes. Back to list
Status:  Invalid
Owner:  ----
Closed:  Aug 2012

Restricted
  • Only users with Commit permission may comment.


Sign in to add a comment
 
Reported by confuciu...@gmail.com, Jun 27, 2012
I installed openmeetings successfully and when i tried to upload a file it get uploaded successfully the problem is when i drag and drop the file to a white board , an image contains this string "DELETE IMAGE" appears instead of the file content.

delete image.png
136 KB   View   Download
Aug 11, 2012
Project Member #1 seba.wag...@gmail.com
The project went here, please use jira tracker or mail list http://incubator.apache.org/openmeetings/

Double check the hash you use is different for each tab
Status: Invalid
Sign in to add a comment

Powered by Google Project Hosting