My favorites | Sign in
Project Home Downloads Wiki Issues Source
New issue   Search
for
  Advanced search   Search tips   Subscriptions
Issue 1: Is this for ibus-1.1 or 1.2, or it can work on both?
1 person starred this issue and may be notified of changes. Back to list
Status:  Fixed
Owner:  ----
Closed:  Oct 16


Sign in to add a comment
 
Reported by dingyichen, Oct 13, 2009
It's great to have an array30 input module for ibus.
However, I am wondering, can it work on ibus 1.1 or 1.2,
or it can work on both?

Regards,
Ding-Yi Chen

Oct 15, 2009
Project Member #1 mainland...@gmail.com
I have developed and run ibus-array on ibus 1.2 only.
I am not sure it can work on ibus 1.1 or not.

Best regards,
Yu-Chun Wang
Oct 16 (6 days ago)
Project Member #2 lexic...@gmail.com
(No comment was entered for this change.)
Status: Fixed
Sign in to add a comment

Powered by Google Project Hosting