My favorites | Sign in
Project Home Downloads Wiki Issues Code Search
New issue   Search
for
  Advanced search   Search tips   Subscriptions
Issue 15848: Thumbnails on NNTP don't have spacing in between
2 people starred this issue and may be notified of changes. Back to list
Status:  Duplicate
Owner:  ----
Closed:  Jul 2009
Cc:  est...@chromium.org, aoca...@chromium.org, arv@chromium.org

Restricted
  • Only users with Commit permission may comment.


Sign in to add a comment
 
Project Member Reported by aoca...@chromium.org, Jul 2, 2009
Chrome Version       :3.0.191.0 (Official Build 19705)
OS + version : Ubuntu 8.04 
CPU architecture (32-bit / 64-bit): 64-bit
window manager : Gnome 2.22.3
URLs (if applicable) :
Behavior in Firefox 3.x (if applicable):
Behavior in Chrome for Windows (optional):

What steps will reproduce the problem?
0. Launch Chrome with a new new tab option
1. Open a few new chrome windows using CTRL+N

What is the expected result?
Thumbnails have spacing in between.



What happens instead?
The thumbnails don't have any spacing in between.
See screenshot.

Please provide any additional information below. Attach a screenshot
and backtrace if possible.

NNTP.png
532 KB   View   Download
Jul 2, 2009
#1 est...@chromium.org
I'd be sorta surprised if this were linux only.
Owner: ---
Cc: est...@chromium.org aoca...@chromium.org a...@chromium.org
Jul 2, 2009
#2 arv@chromium.org
(No comment was entered for this change.)
Labels: NNTP
Jul 2, 2009
#3 venkatar...@chromium.org
@comment1, yes this happens even in windows also   issue 15723  !

Looks like it is a dupe ??
Jul 2, 2009
#4 arv@chromium.org
(No comment was entered for this change.)
Status: Duplicate
Mergedinto: 15723
Oct 11, 2012
#6 bugdro...@chromium.org
This issue has been closed for some time. No one will pay attention to new comments.
If you are seeing this bug or have new data, please click New Issue to start a new bug.
Labels: Restrict-AddIssueComment-Commit
Sign in to add a comment

Powered by Google Project Hosting